Oracle PeopleSoft Enterprise PeopleTools CVE-2012-3118 Remote Security Vulnerability

Bugtraq ID: 54534
Class: Unknown
CVE: CVE-2012-3118
Remote: Yes
Local: No
Published: Jul 17 2012 12:00AM
Updated: Jul 17 2012 12:00AM
Credit: Oracle
Vulnerable: Oracle PeopleSoft Enterprise PeopleTools 8.52
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus