Palo Alto Networks Multiple Products 'inputStr' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 54607
Class: Input Validation Error
CVE: CVE-2012-4043
Remote: Yes
Local: No
Published: Jun 27 2012 12:00AM
Updated: Mar 19 2015 09:32AM
Credit: Abhisek Das
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus