WordPress chenpress Plugin Arbitrary File Upload Vulnerability

Bugtraq ID: 54635
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 21 2012 12:00AM
Updated: Jul 21 2012 12:00AM
Credit: Am!r
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus