SGI IRIX MAC Address Changing Weakness

Bugtraq ID: 5467
Class: Design Error
CVE: CVE-2002-1419
Remote: Yes
Local: No
Published: Aug 14 2002 12:00AM
Updated: Jul 11 2009 03:56PM
Credit: Vulnerability announced in an SGI Security Advisory.
Vulnerable: SGI IRIX 6.5.16
SGI IRIX 6.5.15
SGI IRIX 6.5.14
SGI IRIX 6.5.13
Not Vulnerable: SGI IRIX 6.5.17
SGI IRIX 6.5.12
SGI IRIX 6.5.11


 

Privacy Statement
Copyright 2010, SecurityFocus