Scrutinizer Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 54725
Class: Input Validation Error
CVE: CVE-2012-3848
Remote: Yes
Local: No
Published: Jul 30 2012 12:00AM
Updated: Jul 30 2012 12:00AM
Credit: Mario Ceballos of the Metasploit Project and Jonathan Claudius of Trustwave Spiderlabs
Vulnerable: Plixer International Scrutinizer 9.0.1.19899
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus