Cisco ASA 5500 Series CVE-2012-2474 Denial of Service Vulnerability

The Cisco Adaptive Security Appliance (ASA) 5500 Series is prone to a remote denial-of-service vulnerability.

Successful exploits may allow an attacker to cause excessive memory consumption, resulting in a denial-of-service condition.

This issue being tracked by Cisco bug ID CSCth34278.


 

Privacy Statement
Copyright 2010, SecurityFocus