Wordpress Postie Plugin 'From' Field HTML Injection Vulnerability

Bugtraq ID: 54909
Class: Input Validation Error
CVE: CVE-2012-2580
Remote: Yes
Local: No
Published: Aug 08 2012 12:00AM
Updated: Aug 08 2012 12:00AM
Credit: loneferret
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus