GNOME Gnome-keyring 'GPG' Password Security Bypass Vulnerability

Bugtraq ID: 54920
Class: Design Error
CVE: CVE-2012-3466
Remote: Yes
Local: No
Published: Aug 09 2012 12:00AM
Updated: Apr 13 2015 08:36PM
Credit: Kurt Seifried
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus