phpMyAdmin CVE-2012-4219 'show_config_errors.php' Full Path Information Disclosure Vulnerability

Bugtraq ID: 55057
Class: Unknown
CVE: CVE-2012-4219
Remote: Yes
Local: No
Published: Aug 16 2012 12:00AM
Updated: Apr 13 2015 08:21PM
Credit: Edgar Galan
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus