phpMyAdmin CVE-2012-4219 'show_config_errors.php' Full Path Information Disclosure Vulnerability

Attackers can exploit this issue using a browser or readily available tools.


 

Privacy Statement
Copyright 2010, SecurityFocus