phpMyAdmin CVE-2012-4219 'show_config_errors.php' Full Path Information Disclosure Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus