Novell NetWare HTTP Post Arbitrary Perl Code Execution Vulnerability

Solution:
An update is available:


Novell Netware 5.1 SP4

Novell Netware 5.1

Novell Netware 6.0

Novell Netware 6.0 SP1


 

Privacy Statement
Copyright 2010, SecurityFocus