Opera Web Browser Prior to 12.02 Remote Code Execution Vulnerability

Opera Web Browser is prone to a remote code-execution vulnerability.

An attacker can exploit this issue to execute arbitrary code in the context of the application.

Opera versions prior to 12.02 and 11.67 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus