RocketTheme RokModule Joomla! Component 'module' Parameter SQL Injection Vulnerability

Bugtraq ID: 55477
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 10 2012 12:00AM
Updated: Sep 12 2012 12:40PM
Credit: Yarolinux
Vulnerable: RocketTheme RokModule 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus