Abyss Web Server Malicious HTTP Request Information Disclosure Vulnerability

Bugtraq ID: 5549
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 22 2002 12:00AM
Updated: Aug 22 2002 12:00AM
Credit: Discovery of this vulnerability credited to Auriemma Luigi <aluigi@pivx.com>.
Vulnerable: Aprelium Technologies Abyss Web Server 1.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus