Caldera UnixWare/Open Unix NDCFG Buffer Overflow Vulnerability

Bugtraq ID: 5551
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: Aug 22 2002 12:00AM
Updated: Aug 22 2002 12:00AM
Credit: This issue was discovered during an internal audit performed by Caldera.
Vulnerable: Caldera UnixWare 7.1.1
Caldera OpenUnix 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus