Drupal Spambot Module Cross Site Scripting Vulnerability

Bugtraq ID: 55613
Class: Input Validation Error
CVE: CVE-2012-6582
Remote: Yes
Local: No
Published: Sep 19 2012 12:00AM
Updated: Aug 22 2013 11:07AM
Credit: Jimmy Axenhus
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus