Novell GroupWise 'merge' Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 55633
Class: Input Validation Error
CVE: CVE-2012-0272
Remote: Yes
Local: No
Published: Jul 03 2012 12:00AM
Updated: Jul 03 2012 12:00AM
Credit: Reported by the vendor.
Vulnerable: Novell GroupWise 8.0 Support Pack 2 0
Novell Groupwise 8.02 HP3
Novell Groupwise 8.02 HP2
Novell Groupwise 8.02 HP1
Novell Groupwise 8.02
Novell Groupwise 8.0 SP1
Novell Groupwise 8.0 HP3
Novell Groupwise 8.0 HP2
Novell Groupwise 8.0 HP1
Novell Groupwise 8.0
Not Vulnerable: Novell GroupWise 8.0 Support Pack 3 0


 

Privacy Statement
Copyright 2010, SecurityFocus