Piwigo 'username_or_email' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 55710
Class: Input Validation Error
CVE: CVE-2012-4525
CVE-2012-4526
Remote: Yes
Local: No
Published: Sep 27 2012 12:00AM
Updated: Oct 19 2012 04:00PM
Credit: Stefan Schurtz
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus