Cobalt RaQ 2 Remote Install Vulnerability

Bugtraq ID: 558
Class: Access Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Jul 30 1999 12:00AM
Updated: Jul 30 1999 12:00AM
Credit: CERT Advisory CA-99.10 - Insecure Default Configuration on RaQ2 Servers released July 30, 1999
Vulnerable: Cobalt RaQ 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus