Joomla! Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 55818
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 13 2012 12:00AM
Updated: Sep 13 2012 12:00AM
Credit: Stefan Schurtz, Janek Vind, and Antoine Cervoise.
Vulnerable: Joomla Joomla! 2.5.4
Joomla Joomla! 2.5.3
Joomla Joomla! 2.5.2
Joomla Joomla! 2.5.1
Joomla Joomla! 2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus