HP-UX VJE.VJE-RUN Default Path Modification Vulnerability

Bugtraq ID: 5583
Class: Environment Error
CVE:
Remote: No
Local: Yes
Published: Aug 28 2002 12:00AM
Updated: Aug 28 2002 12:00AM
Credit: Published in an HP Security Bulletin.
Vulnerable: HP HP-UX 11.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus