OpenBSD isakmpd IKE Payloads Denial Of Service Vulnerability

Bugtraq ID: 5589
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jul 05 2002 12:00AM
Updated: Jul 05 2002 12:00AM
Credit: This issue was reported by OpenBSD.
Vulnerable: OpenBSD OpenBSD 3.1
OpenBSD OpenBSD 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus