WordPress Wordfence Security Plugin Cross Site Scripting Vulnerability

Bugtraq ID: 56159
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 18 2012 12:00AM
Updated: Oct 18 2012 12:00AM
Credit: MustLive
Vulnerable: WordPress Wordfence Security 3.3.5
Not Vulnerable: WordPress Wordfence Security 3.3.7


 

Privacy Statement
Copyright 2010, SecurityFocus