WordPress Cimy User Manager Plugin Arbitrary File Disclosure Vulnerability

Attackers can exploit this issue with a browser.


 

Privacy Statement
Copyright 2010, SecurityFocus