Gramophone 'rs' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 56299
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 25 2012 12:00AM
Updated: Oct 25 2012 12:00AM
Credit: G13
Vulnerable: Ben Bruscella Gramophone 0.01b1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus