Cisco Prime Data Center Network Manager Remote Command Execution Vulnerability

Cisco Prime Data Center Network Manager is prone to a remote command-execution vulnerability.

An attacker can exploit this issue to execute arbitrary commands within the context of the vulnerable application.

This issue is tracked by Cisco Bug IDs CSCtz44924 and CSCua31204.


 

Privacy Statement
Copyright 2010, SecurityFocus