WordPress Simple Slider Plugin Cross Site Scripting Vulnerability

Bugtraq ID: 56655
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 21 2012 12:00AM
Updated: Nov 21 2012 12:00AM
Credit: Aditya Balapure
Vulnerable: MyWebsiteAdvisor Simple Slider 1.0
Not Vulnerable: MyWebsiteAdvisor Simple Slider 1.1


 

Privacy Statement
Copyright 2010, SecurityFocus