OpenDNSSEC 'cURL' API Security Bypass Vulnerability

Bugtraq ID: 56679
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Nov 25 2012 12:00AM
Updated: Nov 25 2012 12:00AM
Credit: Alessandro Ghedini
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus