WordPress WooCommerce Predictive Search Plugin 'rs' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 56703
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 27 2012 12:00AM
Updated: Nov 27 2012 12:00AM
Credit: Jason Flemming
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus