Veritas Cluster Server Root Compromise Vulnerability

Bugtraq ID: 5688
Class: Unknown
CVE:
Remote: Yes
Local: Yes
Published: Sep 11 2002 12:00AM
Updated: Sep 11 2002 12:00AM
Credit: Announced in Veritas Software TechNote ID: 238143.
Vulnerable: Veritas Software Cluster Server 1.3 Solaris
- Sun Solaris 2.5.1
- Sun Solaris 2.5.1
- Sun Solaris 8_sparc
- Sun Solaris 7.0
- Sun Solaris 7.0
- Sun Solaris 2.6
- Sun Solaris 2.6
Veritas Software Cluster Server 1.3 HP-UX
- HP HP-UX 11.0
Veritas Software Cluster Server 1.3
Veritas Software Cluster Server 1.2 NT
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus