Adobe ColdFusion CVE-2012-5675 Security Bypass Vulnerability

Bugtraq ID: 56900
Class: Unknown
CVE: CVE-2012-5675
Remote: No
Local: Yes
Published: Dec 11 2012 12:00AM
Updated: Dec 14 2012 04:30PM
Credit: David Boyer
Vulnerable: Red Hat Enterprise Linux Workstation Supplementary 6
Red Hat Enterprise Linux Supplementary 5 server
Red Hat Enterprise Linux Server Supplementary 6
Red Hat Enterprise Linux Desktop Supplementary 6
Red Hat Enterprise Linux Desktop Supplementary 5 client
Adobe ColdFusion 9.0.1
Adobe ColdFusion 9.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus