Cerberus FTP Server Web Admin Multiple HTML-Injection Vulnerabilities

Bugtraq ID: 56906
Class: Input Validation Error
CVE: CVE-2012-6339
Remote: Yes
Local: No
Published: Dec 12 2012 12:00AM
Updated: Dec 19 2012 11:20PM
Credit: Reported by the vendor
Vulnerable: Cerberus FTP Server 4.0.3 0
Cerberus FTP Server 4.0.2 2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus