Citrix XenApp XML Service Interface CVE-2012-5161 Remote Code Execution Vulnerability

Bugtraq ID: 56907
Class: Unknown
CVE: CVE-2012-5161
Remote: Yes
Local: No
Published: Dec 11 2012 12:00AM
Updated: Dec 11 2012 12:00AM
Credit: Citrix
Vulnerable: Citrix XenApp 6.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus