WordPress Portable phpMyAdmin Plugin CVE-2012-5469 Authentication Bypass Vulnerability

Bugtraq ID: 56920
Class: Access Validation Error
CVE: CVE-2012-5469
Remote: Yes
Local: No
Published: Dec 12 2012 12:00AM
Updated: Dec 12 2012 12:00AM
Credit: Mark Stanislav
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus