WordPress Portable phpMyAdmin Plugin CVE-2012-5469 Authentication Bypass Vulnerability

Attackers can use a browser to exploit this issue.

The following example URI is available:

http://www.example.com/wp-content/plugins/portable-phpmyadmin/wp-pma-mod


 

Privacy Statement
Copyright 2010, SecurityFocus