Adobe Photoshop Camera Raw CVE-2012-5679 Remote Buffer Underflow Vulnerability

Bugtraq ID: 56922
Class: Unknown
CVE: CVE-2012-5679
Remote: Yes
Local: No
Published: Dec 12 2012 12:00AM
Updated: Dec 12 2012 12:00AM
Credit: Francis Provencher via Secunia
Vulnerable: Adobe Camera Raw 7.2
Not Vulnerable: Adobe Camera Raw 7.3


 

Privacy Statement
Copyright 2010, SecurityFocus