Polycom HDX Video End Points Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 57057
Class: Input Validation Error
CVE: CVE-2012-4970
Remote: Yes
Local: No
Published: Dec 27 2012 12:00AM
Updated: Jan 03 2013 01:50PM
Credit: Fara Denise Rustein of Deloitte.
Vulnerable: Polycom HDX Video End Points (commercial) 3.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus