WordPress ReFlex Gallery Plugin 'php.php' Arbitrary File Upload Vulnerability

Bugtraq ID: 57100
Class: Input Validation Error
CVE: CVE-2015-4133
Remote: Yes
Local: No
Published: Dec 30 2012 12:00AM
Updated: Jul 15 2015 12:19AM
Credit: Sammy FORGIT
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus