PMSoftware Simple Web Server Directory Traversal Vulnerability

Bugtraq ID: 57143
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 02 2013 12:00AM
Updated: Jan 02 2013 12:00AM
Credit: CwG GeNiuS
Vulnerable: PMSoftware Simple Web Server 2.3-rc1
Not Vulnerable: PMSoftware Simple Web Server 2.3-rc2


 

Privacy Statement
Copyright 2010, SecurityFocus