Dell OpenManage Server Administrator CVE-2012-6272 Cross Site Scripting Vulnerability

Bugtraq ID: 57212
Class: Input Validation Error
CVE: CVE-2012-6272
Remote: Yes
Local: No
Published: Jan 09 2013 12:00AM
Updated: Jan 09 2013 12:00AM
Credit: Tenable Network Security
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus