Apache CouchDB CVE-2012-5650 Cross Site Scripting Vulnerability

Bugtraq ID: 57321
Class: Input Validation Error
CVE: CVE-2012-5650
Remote: Yes
Local: No
Published: Jan 14 2013 12:00AM
Updated: Apr 09 2013 12:38PM
Credit: Frederik Braun
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus