Adobe ColdFusion CVE-2013-0632 Authentication Bypass Vulnerability

Adobe ColdFusion is prone to a remote authentication-bypass vulnerability.

An attacker can exploit this issue to bypass certain authentication processes and potentially allow an attacker to take control of the affected system.

Note: This issue affects ColdFusion customers who do not have password protection enabled or do not have a password set.


 

Privacy Statement
Copyright 2010, SecurityFocus