HP Tru64/OSF1 DXTerm Buffer Overflow Vulnerability

Solution:
HP has made Tru64 fixes available. OSF1 users are advised to upgrade to later versions of Tru64 UNIX and apply all available patches.


Compaq Tru64 4.0 g PK3 (BL17)

Compaq Tru64 4.0 f PK7 (BL18)

Compaq Tru64 5.0 a PK3 (BL17)

Compaq Tru64 5.1 a PK2 (BL2)

Compaq Tru64 5.1 PK5 (BL19)


 

Privacy Statement
Copyright 2010, SecurityFocus