libssh CVE-2013-0176 Denial of Service Vulnerability

Bugtraq ID: 57571
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2013-0176
Remote: Yes
Local: No
Published: Jan 22 2013 12:00AM
Updated: Apr 09 2013 10:58AM
Credit: Yong Chuan Koh
Vulnerable: Ubuntu Ubuntu Linux 10.04 LTS
Slackware Linux x86_64 -current
Slackware Linux -current
Mandriva Linux Mandrake 2011 x86_64
Mandriva Linux Mandrake 2011
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus