SquirrelMail Multiple Cross Site Scripting Vulnerablities

Solution:
Debian has released a security advisory containing fixes.

The vendor has addressed the issue in SquirrelMail v1.2.8. Users are advised to upgrade.


SquirrelMail SquirrelMail 1.2.6

SquirrelMail SquirrelMail 1.2.7


 

Privacy Statement
Copyright 2010, SecurityFocus