OpenPLI Shell Command Execution and Multiple HTML Injection Vulnerabilities

Bugtraq ID: 57943
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 13 2013 12:00AM
Updated: Feb 13 2013 12:00AM
Credit: Michael Messner
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus