CometChat Remote Code Execution and Cross-Site Scripting Vulnerabilities

Bugtraq ID: 57979
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 15 2013 12:00AM
Updated: Feb 25 2013 12:53PM
Credit: B127Y
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus