Cisco Unity Connection CVE-2013-1129 Memory Leak Remote Denial of Service Vulnerability

Bugtraq ID: 57999
Class: Unknown
CVE: CVE-2013-1129
Remote: Yes
Local: No
Published: Feb 15 2013 12:00AM
Updated: Feb 15 2013 12:00AM
Credit: Cisco
Vulnerable: Cisco Unity Connection 9.0(1)
Cisco Unity Connection 9.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus