MDG Web Server 4D Insecure Credential Storage Vulnerability

There is no exploit code required.


 

Privacy Statement
Copyright 2010, SecurityFocus